<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="de-de" lang="de-de" dir="ltr">
<head>
	<meta name="viewport" content="width=device-width, initial-scale=1.0" />
		<meta charset="utf-8" />
	<base href="https://www.iablis.de/45-iablis/themen-jahrgaenge/2016/rezensionen/115-kissingers-amerikanische-weltordnung" />
	<meta name="keywords" content="Herbert Ammon, World Order, Weltordnung, Kissinger, Roosevelt, Dschihad, Islam" />
	<meta name="rights" content="Ulrich Schödlbauer" />
	<meta name="author" content="Herbert Ammon" />
	<meta name="description" content="Herbert Ammon, Kissingers amerikanische Weltordnung 
Rezension zu World Order" />
	<meta name="generator" content="Joomla! - Open Source Content Management" />
	<title>Kissingers amerikanische Weltordnung </title>
	<link href="/templates/protostar_iab_16/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
	<link href="https://www.iablis.de/component/search/?Itemid=132&amp;catid=45&amp;id=115&amp;format=opensearch" rel="search" title="Suchen Iablis. Jahrbuch für europäische Prozesse" type="application/opensearchdescription+xml" />
	<link href="https://www.iablis.de/plugins/content/social2s/css/behavior/s2smodern.min.css" rel="stylesheet" />
	<link href="https://www.iablis.de/plugins/content/social2s/css/styles/icon_colour.css" rel="stylesheet" />
	<link href="https://www.iablis.de/plugins/content/social2s/css/font-awesome.min.css" rel="stylesheet" />
	<link href="/templates/protostar_iab_16/css/template.css" rel="stylesheet" />
	<link href="/templates/protostar_iab_16/css/user.css?86ea49d8fa96f579017afa670b60334a" rel="stylesheet" />
	<link href="/modules/mod_jbcookies/assets/css/jbcookies.css" rel="stylesheet" />
	<link href="/media/system/css/modal.css" rel="stylesheet" />
	<style>
div.mod_search93 input[type="search"]{ width:auto; }
	</style>
	<script src="/media/jui/js/jquery.min.js"></script>
	<script src="/media/jui/js/jquery-noconflict.js"></script>
	<script src="/media/jui/js/jquery-migrate.min.js"></script>
	<script src="https://www.iablis.de/plugins/content/social2s/js/social2s.min.js"></script>
	<script src="/media/system/js/caption.js"></script>
	<script src="/media/jui/js/bootstrap.min.js"></script>
	<script src="/templates/protostar_iab_16/js/template.js"></script>
	<script src="https://www.iablis.de/media/plg_content_hyphenator/js/Hyphenator.js"></script>
	<script src="/media/system/js/mootools-core.js"></script>
	<script src="/media/system/js/core.js"></script>
	<script src="/media/system/js/mootools-more.js"></script>
	<script src="/media/system/js/modal.js"></script>
	<script src="/media/system/js/html5fallback.js"></script>
	<script>
jQuery(window).on('load',  function() {
				new JCaption('img.caption');
			});	
		var hyphenatorSettings = {
        	classname: 'item-page',donthyphenateclassname: 'page-header',minwordlength: 6,dohyphenation: true,defaultlanguage: 'de',useCSS3hyphenation: true,
        };
        Hyphenator.config(hyphenatorSettings);		
		Hyphenator.run();

		jQuery(function($){ $(".hasTooltip").tooltip({"html": true,"container": "body"}); });
		jQuery(function($) {
			SqueezeBox.initialize({});
			SqueezeBox.assign($('a.jbcookies').get(), {
				parse: 'rel'
			});
		});

		window.jModalClose = function () {
			SqueezeBox.close();
		};
		
		// Add extra modal close functionality for tinyMCE-based editors
		document.onreadystatechange = function () {
			if (document.readyState == 'interactive' && typeof tinyMCE != 'undefined' && tinyMCE)
			{
				if (typeof window.jModalClose_no_tinyMCE === 'undefined')
				{	
					window.jModalClose_no_tinyMCE = typeof(jModalClose) == 'function'  ?  jModalClose  :  false;
					
					jModalClose = function () {
						if (window.jModalClose_no_tinyMCE) window.jModalClose_no_tinyMCE.apply(this, arguments);
						tinyMCE.activeEditor.windowManager.close();
					};
				}
		
				if (typeof window.SqueezeBoxClose_no_tinyMCE === 'undefined')
				{
					if (typeof(SqueezeBox) == 'undefined')  SqueezeBox = {};
					window.SqueezeBoxClose_no_tinyMCE = typeof(SqueezeBox.close) == 'function'  ?  SqueezeBox.close  :  false;
		
					SqueezeBox.close = function () {
						if (window.SqueezeBoxClose_no_tinyMCE)  window.SqueezeBoxClose_no_tinyMCE.apply(this, arguments);
						tinyMCE.activeEditor.windowManager.close();
					};
				}
			}
		};
		
	</script>

				<link href='//fonts.googleapis.com/css?family=Source Sans Pro' rel='stylesheet' type='text/css' />
		<style type="text/css">
			h1,h2,h3,h4,h5,h6,.site-title{
				font-family: 'Source Sans Pro', sans-serif;
			}
		</style>
				<style type="text/css">
		body.site
		{
			border-top: 3px solid #010101;
			background-color: #f8f8ff		}
		a
		{
			color: #010101;
		}
		.nav-list > .active > a, .nav-list > .active > a:hover, .dropdown-menu li > a:hover, .dropdown-menu .active > a, .dropdown-menu .active > a:hover, .nav-pills > .active > a, .nav-pills > .active > a:hover,
		.btn-primary
		{
			background: #010101;
		}
	</style>
		<!--[if lt IE 9]>
		<script src="/media/jui/js/html5.js"></script>
	<![endif]-->
</head>

<body class="site com_content view-article no-layout no-task itemid-132">

	<!-- Body -->
	<div class="body">
		<div class="container">
			<!-- Header -->
			<header class="header" role="banner">
				<div class="header-inner clearfix">
					<a class="brand pull-left" href="/">
						<img src="https://www.iablis.de/images/headers/iablis_logo2016.png" alt="Iablis. Jahrbuch für europäische Prozesse" />											</a>
					<div class="header-search pull-right">
						<div class="search mod_search93">
	<form action="/" method="post" class="form-inline">
		<label for="mod-search-searchword" class="element-invisible">Suchen ...</label> <input name="searchword" id="mod-search-searchword" maxlength="200"  class="inputbox search-query" type="search" size="20" placeholder="Suchen ..." />		<input type="hidden" name="task" value="search" />
		<input type="hidden" name="option" value="com_search" />
		<input type="hidden" name="Itemid" value="132" />
	</form>
</div>

					</div>
				</div>
			</header>
							<nav class="navigation" role="navigation">
					<div class="navbar pull-left">
						<a class="btn btn-navbar collapsed" data-toggle="collapse" data-target=".nav-collapse">
							<span class="icon-bar"></span>
							<span class="icon-bar"></span>
							<span class="icon-bar"></span>
						</a>
					</div>
					<div class="nav-collapse">
						<ul class="nav menu nav-pills">
<li class="item-101 active deeper parent"><a href="/iablis" >IABLIS</a><ul class="nav-child unstyled small"><li class="item-464 parent"><a href="/iablis/themen" >Themen/Jahrgänge</a></li><li class="item-465"><a href="/iablis/autoren" >Autoren</a></li><li class="item-466"><a href="/iablis/redaktion-impressum" >Redaktion</a></li><li class="item-467"><a href="/iablis/beirat" >Beirat</a></li><li class="item-468"><a href="/iablis/herausgeber" >Herausgeber</a></li><li class="item-469"><a href="/iablis/ueber-iablis" >über Iablis</a></li><li class="item-470"><a href="/iablis/datenschutz-0" >Datenschutz</a></li><li class="item-471"><a href="/iablis/kontakt-iablis" >Kontakt</a></li></ul></li><li class="item-122"><a href="http://www.globkult.de" >GLOBKULT</a></li><li class="item-123"><a href="/grabbeau" >GRABBEAU</a></li><li class="item-124"><a href="/acta-litterarum" >ACTA LITTERARUM</a></li><li class="item-125"><a href="http://www.manutius-verlag.de/index.php/edition-zeno" target="_blank">EDITION ZENO</a></li><li class="item-126"><a href="http://www.manutius-verlag.de/" target="_blank">MANUTIUS VERLAG</a></li></ul>

					</div>
				</nav>
						
			<div class="row-fluid">
								<main id="content" role="main" class="span9">
					<!-- Begin Content -->
					

<div class="customfrontbild"  >
	<p><img style="padding: 0px; margin: 0px;" src="/images/pic/thema/640px-Muse_del_Oro_19_var.jpg" alt="Muse del Oro" width="100%" /></p></div>

					<div id="system-message-container">
	</div>

					<div class="item-page" itemscope itemtype="https://schema.org/Article">
	<meta itemprop="inLanguage" content="de-DE" />
	
		
			<div class="page-header">
					<h2 itemprop="headline">
				Kissingers amerikanische Weltordnung 			</h2>
									</div>
					
				<dl class="article-info muted">

		
			<dt class="article-info-term">
							</dt>

							<dd class="createdby" itemprop="author" itemscope itemtype="http://schema.org/Person">
					Geschrieben von <span itemprop="name">Herbert Ammon</span>	</dd>
			
			
			
					
					
			
						</dl>
	
	
				
						<div itemprop="articleBody">
		<p style="font-size: 80%; font-style: italic;">Henry Kissinger: World Order. Reflections on the Character of Nations and the Course of History, Penguin Random House UK: Penguin Books 2015, 420 Seiten (Orig. 2014).</p>
<p>I.</p>
<p>Noch bevor die alte ›Weltordnung‹ des Kalten Krieges, das sog. ›bipolare System‹, mit dem Fall der Berliner Mauer am 9. November 1989 zusammenstürzte, proklamierte Francis Fukuyama das bevorstehende ›Ende der Geschichte‹. Im Zeichen liberaldemokratischer Staatsverfassungen und kapitalistischer Marktrationalität stehe der Menschheit eine insgesamt friedliche Zukunft bevor, ein allenfalls von lokalen Konflikten gestörtes globales System sei in Grundzügen bereits erkennbar.</p>
 
<p>Der Zeitraum, in dem sich der amerikanische Politikwissenschaftler als eine Art zweiter Hegel wähnen durfte, währte kaum zwei Jahre. Im Jahr 1991 eröffnete eine große Koalition unter amerikanischer Führung den ersten Irakkrieg gegen den Diktator Saddam Hussein, den bisherigen Nahost-Verbündeten der USA. Im zerfallenen Jugoslawien begannen die Balkankriege. Die Auflösung der Sowjetunion mündete an der Peripherie des alten Imperiums in eine Kette von Kriegen und Bürgerkriegen.</p>
<p>Eine Art historisch-politische Zwischenbilanz des Weltzustands zog 1997 Zbigniew Brzeziński, der polnische Diplomatensohn, Politikwisssenschaftler und langjährige Berater amerikanischer Präsidenten, in seinem Buch <em>The Great Chessboard.</em> Unter geopolitischen Prämissen präsentierte Brzeziński – als spezifische Leistung kann er sich zurechnen, anno 1979 die gegnerische russische Weltmacht in die ›afghanische Falle‹ gelockt zu haben – eine weltpolitische Globalanalyse. Das Buch, auf deutsch erschienen unter dem provokativen Titel <em>Die einzige Weltmacht,</em> wies den USA – im Bündnis mit einem weit nach Osten, bis in die Ukraine erweiterten Europa – die Rolle als Führungsmacht und Stabilitätsgaranten gegen fortbestehende Unsicherheiten und künftige Erschütterungen zu, insbesondere gegenüber dem geschwächten Russland. Auf dem alten Kontinent verhindere das atlantisch-europäische Bündnis im Zeichen von NATO und EU zugleich eine Hegemonie des wiedervereinigten Deutschland. Nicht zufällig dienen Brzezińskis Thesen heute der russischen Führung unter Putin als Argumente zur Verteidigung ihrer neoimperialen Außenpolitik, insbesondere in dem seit Februar 2013 eklatierten Konflikt mit der Ukraine.</p>
<p>Im Jahr 2001 erschütterten die von antiwestlichen Islamisten inszenierten Anschläge vom elften September das geopolitisch gestützte Selbstvertrauen der USA. Die Reaktion des Präsidenten George W. Bush leitete eine neue Phase von Kriegswirren am Hindukusch ein. Anno 2003 ließ er sich von den sog. ›Neokonservativen‹ <em>(neocons)</em> zu einem zweiten Feldzug gegen Saddam Hussein überreden – ein Krieg, der anstelle der ausgemalten umfassenden Demokratisierung des Nahen Ostens umfassendes Chaos nach sich zog. Ähnliche Folgen zeitigte der im Dezember 2010 von westlich-liberalen Intellektuellen und Medien ausgerufene ›arabische Frühling‹: Das dank Wahlen etablierte Regime der Moslembrüder in Ägypten wurde alsbald durch eine neue Militärdiktatur abgelöst. In Libyen zog der ›westlich‹ inspirierte Aufstand gegen den Diktator Muammar al-Gaddafi eine per UNO-Resolution legitimierte Militäraktion einiger NATO-Staaten nach sich – wiederum mit den bekannten Folgen: Das postkoloniale Staatsgebilde zerfiel in Bürgerkriegszonen, in denen sich Islamisten einnisteten, die Mittelmeerküste zwischen Bengasi und Tripolis wurde zum Einfallstor für die Große Wanderung aus Afrika nach Europa. Schließlich mündete in Syrien die von ›demokratischen Kräften‹ getragene Erhebung gegen das alawitische Minderheitenregime unter Baschar al Assad in das von verwirrenden Konfliktlinien und Zweckbündnissen durchzogene, bis dato andauernde, mörderische Geschehen.</p>
<p>Zum blutigen Krisenszenario gehören ferner diverse ›Bürgerkriege‹ im subsaharischen Afrika, die Auflösung staatlicher Ordnung am Horn von Afrika, Hunger und ethnische Spannungen in Äthiopien, dazu der ›Bürgerkrieg‹ im Jemen. Die genannten Faktoren, verstärkt und hervorgerufen durch den Bevölkerungsdruck (Stichwort ›youth bulge‹) in der einst so genannten ›Dritten Welt‹, haben Flucht- und Wanderungsbewegungen über das Mittelmeer ausgelöst, die sich in die demographisch schwachen Wohlstandsländer, allen voran Deutschland – ein Land von hoher Geschichtsmoral und fehlender Staatsräson – ergießen. Absehbar birgt die seit Jahrzehnten andauernde Migration in den Zielländern innergesellschaftliche demographisch und kulturell-sozial bedingte Konflikte. <em>In summa:</em> Die Welt ist erneut aus den Fugen.</p>
<p>II.</p>
<p>Zur Beendigung der Kriegszustände im Nahen Osten wird von Politikern und Medien wiederholt die Notwendigkeit eines „Westfälischen Friedens“ beschworen, ohne dass dabei etwa viel über die Frage nach der Übertragbarkeit – und Tragfähigkeit - historischer Analogien reflektiert wird. Seine Renaissance verdankt der in der in ahistorisch gewordenen Gegenwart weithin vergessene Begriff aus der frühen Neuzeit Henry Kissingers jüngstem Buch <em>World Order.</em></p>
<p>Für Reflektionen über den Zustand und die Zukunft der Welt ist ein Mann wie Kissinger prädestiniert. Sein historisch-politisches Denken gründet seit je – Kissingers Harvard-Dissertation über die Rekonstruktion Europas auf dem Wiener Kongress <em>(A World Restored. Metternich, Castlereagh and the Problems of Peace</em>, 1812-1822, 1957; dt. <em>Großmachtdiplomatie,</em> 1962) zählt zu den historischen Standardwerken – auf ›realistischen‹ Begriffen wie Macht, Staatsräson, Gleichgewicht der Kräfte. Geschichte und Politik sind mit rationalen, realitätsbezogenen – oder realpolitischen – Kategorien zu erfassen und zu betreiben, von Grund auf verschieden von idealistischen Konzepten, wie sie etwa der ›Wilsonianismus‹ in der amerikanischer Außenpolitik 1917-1919 repräsentierte. Kissinger gilt als Protagonist der ›realistischen Schule‹.</p>
<p>Als Politiker (Sicherheitsberater unter Richard Nixon und Gerald Ford 1969-1975, Außenminister unter Nixon und Ford 1973-1977) hatte Kissinger fragwürdige, dem Machtkalkül entsprungene Aktionen (Chile, Kambodscha) mit fatalen Folgen zu verantworten. Andererseits erzielte er mit seiner geheimen Mission nach Peking einen diplomatischen Durchbruch, der wiederum die – langwierige, höchst unrühmliche – Beendigung des Vietnamkrieges ermöglichte. Beides könnte man als politisch-praktischen Reflex seines Staatsdenkens interpretieren. Anno 2003 gehörte Kissinger zu den Befürwortern des zweiten Irakkriegs gegen Saddam Hussein. (324) Selbstkritik liegt einer solchen Persönlichkeit eher fern. (Zur Kritik an derlei Praxis siehe unten.)</p>
<p>III.</p>
<p><em>Diplomacy</em> hieß sein 1994 veröffentlichtes Buch. Was in der deutschen Übersetzung im Titel abweichend <em>Die Vernunft der Nationen</em> (1994) genannt wurde, ist historisch-politisches Denken in Begriffen von Staaten, Mächten, Imperien und deren Verwurzelung in ihren jeweiligen Kulturtraditionen. Die Kunst der Diplomatie besteht für Kissinger darin, unterschiedliche, teils legitime, teils antagonistische Machtinteressen in ein labiles und stets vorläufiges Gleichgewicht zu bringen – das internationale System.</p>
<p>Den Begriff von ›Weltordnung‹ erläuterte er schon 1994 wie folgt: »Internationale Systeme führen ein unsicheres Dasein. Jede ›Weltordnung‹ drückt einen Anspruch aus, ja der Begriff selber wird von einer Aura der Ewigkeit umgeben. Dabei sind die Komponenten, die diese Ordnung ausmachen, in ständigem Fluss, und tatsächlich hat die Beständigkeit internationaler Systeme von Jahrhundert zu Jahrhundert abgenommen.« (Henry A. Kissinger: Die Vernunft der Nationen. Das Wesen der Außenpolitik, Berlin 1994, S. 895). Die realhistorische Anschauung eines changierenden, labilen Gleichgewichts findet Kissinger – nicht anders als seine Kollegen der ›realistischen Schule‹ – in der europäischen Geschichte seit dem Westfälischen Frieden.</p>
<p>Auch sein jüngstes Buch geht von der ›unhintergehbaren Wirklichkeit‹ <em>(overriding reality)</em> aus, dass die Elemente der Macht in ständiger Bewegung seien und die <em>balance of power</em> von Zeit zu Zeit wieder austariert <em>(recalibrated)</em> werden müsse: »It [das Gleichgewichtsprinzip] produces the wars whose extent it also limits.« (World Order, 31).</p>
<p><em>World Order</em> ist gleichwohl mehr als eine aktualisierte Fortsetzung des vorherigen Buches. Mit ungebrochener analytischer Schärfe und enormer Gelehrsamkeit präsentiert Kissinger, zum Zeitpunkt der Publikation bereits 91jährig, seine Sicht der Dinge. Bereits in der Einleitung macht er deutlich: »No truly global ›world order‹ has ever existed.‹(2). Was es gab, waren diverse Erscheinungsformen von Weltordnungsvorstellungen, genauer: Machtkonzepte und Herrschaftsgebilde in unterschiedlichen Teilen der Welt. Eines davon war China, dem Selbstverständnis nach das auf Ewigkeit gegründete, von tributverpflichteten Herrschaftsregionen sowie ›Barbaren‹ umgebene Reich der Mitte. Ein andere Ordnungsvorstellung fand über Jahrhunderte hin historischen Ausdruck in dem auf globale Expansion gerichteten Islam, zuerst unter den diversen und rivalisierenden arabischen Kalifen, später unter dem osmanischen Sultan.</p>
<p>Einzigartig war die Geschichte Europas: Die Friedensschlüsse in Münster und Osnabrück begründeten eine Ordnung, die in den Grundzügen von 1648 bis 1792 hielt. Angrenzend, doch außerhalb des ›Westfälischen Systems‹, lag bis ins 18. Jahrhundert Russland. Im 20. Jahrhundert traten die USA als Weltmacht mit universalem Sendungsanspruch – zurückzuführen auf den Puritanismus und das Bild der »city upon the hill« (John Winthrop, 1630) – in das globale Mächtespiel ein.</p>
<p>Der populäre Begriff ›Weltgemeinschaft‹ klingt für Kissinger allzu euphemistisch. Im Blick auf die Pluralität von Macht und Kultur gehe es um die ›westfälischen Prinzipien‹, »the sole generally recognized basis of what exists of a world order« (7). Die vorfindliche ›Weltordnung‹ existiert in Gestalt eines instabilen Systems, sie fungiert auf drei Ebenen – der realen Machtverteilung, der im Staatenverkehr praktizierten Machtausübung sowie in regionalen Arrangements – und basiert auf der Balance zweier Gegensätze: Legitimität – <em>id est</em> die gemeinsame Anerkennung gewisser Prinzipien (offenbar nicht die ›demokratische‹ Legitimität politischer Regimes) – und Machtentfaltung. Macht muss berechenbar – und dadurch legitim – bleiben, nicht in totalitäre oder irrationale Machtexzesse ausarten.</p>
<p>Kissinger ist sich der Grenzen seines Systembegriffs, der Voraussetzungen eines praktikablen (»workable«) Wertekonsensus für eine ›Weltordnung‹ in einer kulturell unterschiedlich geprägten Welt, bewusst. Zur Begründung eines gezügelten Zweckoptimismus verweist er auf seine Erfahrung beim ersten Besuch in Beijing 1971. Als er gegenüber Premierminister Zhu Enlai erklärte, für die Amerikaner sei China ein ›geheimnisvolles Land‹ (a »land of mystery«), entgegnete der Chinese, ›Sie werden es nicht geheimnisvoll finden. Wenn Sie es kennengelernt haben , wird es nicht so geheimnisvoll erscheinen wie zuvor.‹ (»You will not find it mysterious. When you have become familiar with it, it will not seem so mysterious as before.« (10). Im geopolitischen Dreieckspiel – gegen und mit Russland – fanden die Antikommunisten Kissinger und Nixon – in Zhou Enlai <em>und</em> Mao Zedong einst Partner, die offenbar in ähnlichen weltpolitischen Kategorien dachten.</p>
<p>Zwei Kapitel des Buches sind Europa gewidmet, dem historisch-kulturellen Raum, in dem das Gleichgewichtsprinzip bereits im jahrhundertelangen Antagonismus von weltlicher und geistlicher Macht angelegt war. Mit der Reformation und dem Scheitern Karls V., des letzten Vertreters eines christlichen Universalismus – Kissinger erinnert an Tizians Kaiser-Porträt in der Münchner Pinakothek –, trat Europa in jene Phase politisch-religiöser Konflikte ein, die in den Dreißigjährigen Krieg mündete und im Westfälischen Frieden ihr Ende fand. Zum Protagonisten der auf säkularer Staatsräson und Machtkalkül gegründeten Politik, zum machiavellistisch geschulten Erfinder der neuzeitlichen ›westfälischen Prinzipien‹ <em>ante verbum,</em> erklärt Kissinger den Kardinal Richelieu. In den Friedensschlüssen von Münster und Osnabrück wurde die Souveränität der Staaten als Grundlage eines ›dehnbaren‹ <em>(expandable)</em> Völkerrechts anerkannt. Die Genialität des darauf gegründeten Systems und dessen Erfolg lag darin, dass seine Bestimmungen verfahrensrechtlich, nicht materiell-rechtlich angelegt waren. (27).</p>
<p>Der Westfälische Friede war alles andere als die Übertragung des pazifizierenden Prinzips des Hobbesschen Gesellschaftsvertrags. Das Gewaltmonopol des Staates zur Herstellung und Wahrung innergesellschaftlichen Friedens ist im Grundsatz verschieden von einer auf Machtbalance gegründeten Friedensordnung – die Idee eines ›ewigen Friedens‹ liegt dem historischen Realisten Kissinger so fern wie das Konzept eines Weltstaats. Im Vertrauen der Aufklärer, nicht zuletzt Kants, in die Kraft der menschlichen Vernunft steckten Elemente der Hybris – ein geistiger Stolz, dem die Tendenz zur Selbstzerstörung innewohnte. (40)</p>
<p>Die Zerstörung des Westfälischen Systems geschah durch die Französische Revolution. Die durch Revolutionen (1848/49), durch Krimkrieg und Bismarcks Reichsgründung nicht grundsätzlich erschütterte Friedensordnung des Wiener Kongresses zerbrach in den Augusttagen 1914. Beim Thema ›Kriegsschuldfrage‹ dürfen wir Kissinger – sein Buch erschien ein Jahr nach Christopher Clarks <em>Schlafwandlern</em> – zu den ›Revisionisten‹ zählen. An dem unerwarteten, keineswegs unvermeidlichen Absturz des europäischen Systems in die Katastrophe des Großen Krieges wirkten alle beteiligten Mächte mit. Der Friedensvertrag von Versailles trug die Wurzel des Scheiterns in sich. Anders als im Umgang mit dem besiegten Frankreich auf dem Wiener Kongress verweigerte man dem unterlegenen Deutschland die Rolle eines akzeptierten Partners.</p>
<p>IV.</p>
<p lang="de-DE" style="margin-bottom: 0cm; font-style: normal;">Was die Gegenwart und die Zukunft Europas betrifft, schreibt Kissinger mit einiger Skepsis. Als Unsicherheitsfaktor im europäischen (und globalen) System betrachtet er Russland, aufgrund geopolitischer Position, Geschichte und Selbstbild seiner Natur nach autoritär, von Zerfall und imperialer Expansion begriffen. »From Peter the Great to Vladimir Putin, circumstances have changed, but the rhythm has remained extraordinarily consistent.« (50) <span style="font-weight: normal;">An der von Russland als Herausforderung empfundenen Osterweiterung der NATO unter dem Präsidenten Bill Clinton hat Kissinger, Verfechter des Gleichgewichts, nichts auszusetzen. </span></p>
<p> Die Europäische Union, gedacht als Konstruktion zur Einbindung Deutschlands, des erneut mächtigsten Staates auf dem Kontinent, ist ein Gebilde mit unklarer Verfassung zwischen Staat und Konföderation. Von einer einheitlichen Außenpolitik ist man trotz aller zentralisierenden Bürokratie – »at odds with democracy« (sic!, 92) – weit entfernt, die Politik finde wesentlich im nationalen Rahmen statt. Es sei ungewiss, ob im Falle einer echten Vereinigung Europa Teil der atlantischen Gemeinschaft bleibe (»as I fervently hope«, 94) und ob es fähig sei, die von seinen Protagonisten angestrebte Rolle als Macht globalen Maßstabs zu spielen. Dazu der mahnende Satz: »European policies enshrine tolerant inclusivenes, approaching unwillingness to assert distinct Western values, even as member states practice politics driven by fears of non-European influxes.« (93)</p>
<p>In dem folgenden Kapitel <em>(Islamism and the Middle East)</em> erweist sich Kissinger als hervorragender Kenner der Welt des – über die Frage der Nachfolge des Propheten von Anbeginn gespaltenen – Islam. <span style="font-weight: normal;">Er beschreibt die Renaissance des islamischen Dschihadismus, welcher, in seiner doppelten, zugleich antagonistischen Erscheinungsform im Sunnitismus und Schiitismus, auf die Ausdehnung des </span><span style="font-weight: normal;">›</span><span style="font-weight: normal;">Friedensreiches</span><span style="font-weight: normal;">‹ </span><span style="font-weight: normal;">des </span><i><span style="font-weight: normal;">dar al-Islam</span></i><span style="font-weight: normal;"> in den Herrschaftsbereich der Ungläubigen (</span><i><span style="font-weight: normal;">dar al-harb</span></i><span style="font-weight: normal;">) zielt. Die im nahöstlichen Raum </span><span style="font-weight: normal;">–</span><span style="font-weight: normal;"> und darüber hinaus von Nigeria bis Indonesien </span><span style="font-weight: normal;">–</span><span style="font-weight: normal;"> aufgebrochene islamistische Gewalt hat tiefe Wurzeln in der Konfrontation der arabisch-islamischen Welt mit den Kolonialmächten und der westlich-säkularen Kultur. </span>Zu einem säkularen Staatsbegriff und Politikverständnis waren die aus dem Zerfall des Osmanischen Reiches hervorgegangenen arabischen Staaten allenfalls unter der Fahne importierter Ideologien fähig. Zur Zeit des Kalten Krieges konnten Männer wie Gamal Abdel Nasser, Anwar as-Sadat, Hafiz al-Assad oder Saddam Hussein als umworbene Mitspieler im als ›westfälisch‹ zu definierenden Mächtespiel im Nahen Osten agieren. </p>
<p>Was Kissinger über ägyptische Führungsfiguren der Moslembrüder wie Hasan al-Bannā und Sayyid Qutb schreibt, ist informativer als mancher Artikel in den Feuilletons. Die Komplexität der nahöstlichen Problematik wird deutlich, wenn wir (in dem Kapitel <em>The United States and Iran: Approaches to Order)</em> erfahren, dass die Schriften des 1966 von Nasser hingerichteten Qutb auch den schiitischen Ayatollah Khomeini und die islamische Revolution inspirierten. Kenntnisreich wägt Kissinger die auf kluge Machtausübung gerichtete jahrtausendealte Tradition iranischer Staatskunst ab gegenüber den von allen derzeitigen Führungsfiguren der Islamischen Republik geäußerten Bekenntnissen zum Dschihad. Entsprechend skeptisch sieht er die Chancen einer Selbstdisziplinierung des Regimes durch Verzicht auf Atomwaffen. Man mag daraus ein vorweggenommenes Urteil über das im Juli 2015 geschlossene Iran-Abkommen herauslesen. Jedenfalls steht für Kissinger fest, dass eine Wiedereingliederung des Iran in das Westfälische Staatensystem nur dann denkbar ist, wenn die USA ihre Aufgabe als Garantiemacht wahrnehmen: »But America can fulfil that role only on the basis of involvement, not of withdrawal.« (169)</p>
<p>V.</p>
<p>Jeder Gedanke an amerikanischen Isolationismus ist für den einst aus Nazi-Deutschland geflohenen Kissinger ausgeschlossen. Es kommt nicht von ungefähr, dass Kissinger, wenngleich in realpolitischen Kategorien denkender Anti-Wilsonianer, als Amerikaner, Historiker und Staatsmann an der amerikanischen Sonderrolle als moralischer Weltmacht keinen Zweifel zulässt. Kritiker mögen darin einen Widerspruch zu den ›westfälischen‹ Prinzipien erkennen, nicht so Kissinger. In dem Asien-Kapitel, wo ihm eine aus Einsicht geborene Partnerschaft der jeweiligen Mächte vorschwebt, erkennt er jedoch ein Konfliktmoment im Verhältnis der USA, Vorkämpferin der liberalen Demokratie, zu einem an Weltmoral desinteressierten, allein auf staatliche Souveränität pochenden China. <span style="font-weight: normal;">Seit der von Deng Xiaoping eröffneten Modernisierung Chinas erleben wir – nicht nur im Zeichen ökonomischer </span><span style="font-weight: normal;">›</span><span style="font-weight: normal;">Globalisierung</span><span style="font-weight: normal;">‹</span> <span style="font-weight: normal;">–</span><span style="font-weight: normal;"> das globale, im südostasiatischen Raum eben auch geostrategische Ausgreifen des Han-Imperiums.</span></p>
<p>Zwei Kapitel sind dem Sendungsbewusstsein Amerikas <em>(Acting for all Mankind: The United States and Its Concept of Order)</em> und dessen welthistorischer Praxis <em>(The United States: Ambivalent Superpower)</em> gewidmet. Mit Ausnahme des ungeliebten Woodrow Wilson finden nahezu alle amerikanischen Präsidenten des 20. Jahrhunderts Kissingers Wertschätzung. Das gilt für Theodore Roosevelt, <span style="font-weight: normal;">der unter Ausweitung der Monroe-Doktrin die USA als hegemionale Weltmacht auf den Plan brachte. Dessen frühzeitige </span><span style="font-weight: normal;">–</span><span style="font-weight: normal;"> gegen den Rivalen Wilson gerichtete </span><span style="font-weight: normal;">–</span><span style="font-weight: normal;"> Forderung </span>nach einem Kriegseintritt der USA hätte das Gemetzel auf den Schlachtfeldern Europas schneller beendet und Deutschland wieder seinen angemessene Platz im europäischen System zugewiesen. (Hier argumentiert Kissinger im andernorts verpönten Irrealis. Die Frage, ob durch den Kriegseintritt der USA – »the war to end all wars« – die europäische Katastrophe nicht forciert wurde, taucht nicht auf.) Das gilt – mit einigen kritischen Bemerkungen über dessen Fehleinschätzungen Stalins – auch für Franklin D. Roosevelt, dem außer dem Sieg über Hitler die Institutionen der UNO zu verdanken seien. Seine Sympathien gelten auch George W. Bush, »who guided America with courage, dignity and conviction in an unsteady time.« (325).</p>
<p><span style="font-weight: normal;">In einem vorletzten Kapitel reflektiert Kissinger</span> über die Anwendbarkeit der Gleichgewichtsprinzips – einst erfolgreich im Zeichen des wechselseitigen Zurückschreckens vor der nuklearen Apokalypse im Kalten Krieg  – unter den welthistorischen Gegebenheiten des 21. Jahrhunderts <em>(Technology, Equilibrium, and Human Consciousness)</em>. Es gelte, die Gefahren zu erkennen, Entscheidungen zu treffen, deren Ausgang ungewiss sein mögen, zu hoffen und den Gang der Geschichte zu akzeptieren. Der Historiker Kissinger schließt mit Zitaten des ›dunklen‹ Philosophen Heraklit und fügt interpretierend hinzu: »History may be thought of as a river, but its waters will be ever changing.« (374)</p>
<p>VI.</p>
<p>Ob mit derlei philosophischer Weisheit die Herausforderungen dieses 21. Jahrhunderts zu bewältigen sind, steht zu bezweifeln. Der Zweifel mündet in grundsätzliche Kritik: Die ›westfälischen Prinzipien‹ von einst beruhten auf der Anerkennung der territorialen Integrität und der Souveränität der Reichsstände sowie des religiös-konfessionellen Status quo. Ein <em>regime change</em> von oben – seitens der Territorialfürsten – oder von außen – durch Intervention und/oder Annexion seitens einer in- oder ausländischen Macht –, sollte auf Dauer ausgeschlossen sein. Insofern waren die Bestimmungen des Westfälischen Friedens inhaltlich nicht identisch mit <em>balance of power,</em> das als Prinzip erst mit dem kontinentalen Hegemonialstreben Ludwigs XIV. und mit dem insularen Gegengewicht Englands zur Geltung kam kam (wie Kissinger selbst zu verstehen gibt; 32, 340 Fn.)</p>
<p>Zwar trug das Konzept einer globalen Machtbalance zuletzt auf dem Höhepunkt von Kissingers politischer Karriere – in der Annäherung an Maos China, in kalkulierter Spannung zur Sowjetunion in der Ära Breschnew – Früchte. Knapp zwanzig Jahre später wurden die ›westfälischen Prinzipien‹ von den USA selbst außer Kraft gesetzt. Mit dem Zusammenbruch des Sowjetimperiums begann mit der Ostausdehnung der NATO – unter (von westlicher Seite stets bestrittener) Missachtung der 1990 im Zwei-plus-Vier-Vertrag (›Vertrag über die abschließenden Regelungen in Bezug auf Deutschland‹) explizit und implizit vereinbarten Spielregeln – eine neue Runde des geopolitischen <em>Great Game</em> im östlichen Europa, im Kaukasus und im Nahen Osten. Ein Wettrüsten und eine entsprechende nuklear gestützte Kriegsplanung ist seither längst wieder in Gang. (S. dazu: Michael Klare: »Scénarios pour un conflit majeur«, in: <em>Le Monde diplomatique,</em> September 2016, 9).</p>
<p>Unübersehbar wohnt Kissingers Konzept einer pluralen, auf globales Gleichgewicht gegründeten ›Weltordnung‹ ein Widerspruch inne: der Glaube an die amerikanische Weltmission und der Umgang der USA mit ihrer Weltmacht. Mehr noch: Die Widersprüche in Kissingers globalpolitisch konzipierter Theorie werden in der Praxis evident – an erster Stelle derzeit angesichts der blutigen Szenerie im Nahen Osten. Seit dem Zweiten Weltkrieg hofieren amerikanische Politiker das wahabitische Regime in Saudi-Arabien als ihren vermeintlich verlässlichsten Verbündeten. Sie ignorieren das Faktum, dass die Saudis dank ihrer Abermilliarden von Petrodollars seit Jahrzehnten den ideologisch aggressivsten Part bei der Expansion des Dschihad spielen, mit Billigung der USA in Afghanistan, auf dem Balkan und von Anbeginn bei der Rebellion gegen das Assad-Regime in Syrien, durch Moscheenbau in Europa.</p>
<p>Dass hinter den Anschlägen von ›9/11‹ nicht nur ein Osama Bin Laden stand, sondern auch saudische Kräfte im Spiel waren, dringt langsam ins kritische Bewusstsein. (»Die Geschichte von 9/11 muss neu geschrieben werden«, http://www.faz.net/aktuell/politik/ausland/amerika/vorwuerfe-gegen-saudi-arabien-die-geschichte-von-9-11-muss-neu-geschrieben-werden-14267152.html). Ohne Rücksicht auf die Folgen haben die USA seit Jahrzehnten das mörderische Chaos in Nahost durch unbedachte, vermeintlich realpolitische Interventionen forciert statt als unzweideutige, unparteiische Ordnungsmacht aufzutreten und – möglichst im unumgänglichen Zusammenspiel mit dem in Nahost aus Großmachträson nicht minder interessierten Russland – friedlichere Zustände zu ermöglichen.</p>
<p>Die USA als global agierende Weltmacht, welche sich über ›westfälische Prinzipien‹ hinwegsetzt, kommt in Kissingers Weltsicht nicht vor. Ihm selbst geht es im Blick auf das 21. Jahrhundert mehr um eine ›amerikanische Weltordnung‹ denn um eine auf machtpolitischer und kulturell-ideeller Pluralität zu etablierende ›Westfälische Ordnung‹.</p>
<p> <span lang="de-DE"><span style="font-style: normal;">Nach alledem erhebt sich weniger die Frage, ob die Übertragung des aus der Geschichte Europas – mit dem Heiligen Römischen Reich Deutscher Nation im Zentrum – abgeleiteten Modells auf die Gegenwart des 21. Jahrhunderts gedanklich sinnvoll und faktisch möglich ist. Das Problem liegt in der bestehenden Welt</span></span><span lang="de-DE"><span style="font-style: normal;">-U</span></span><span lang="de-DE"><span style="font-style: normal;">nordnung, für die es womöglich keine Lösungen gibt – weder aus dem Geist des </span></span><span lang="de-DE"><span style="font-style: normal;">›</span></span><span lang="de-DE"><span style="font-style: normal;">Systems Metternich</span></span><span lang="de-DE"><span style="font-style: normal;">‹</span></span><span lang="de-DE"><span style="font-style: normal;"> noch aus dem Geist der amerikanischen Exzeptionalität noch durch die Beschwörung universaler </span></span><span lang="de-DE"><span style="font-style: normal;">›</span></span><span lang="de-DE"><span style="font-style: normal;">Werte</span></span><span lang="de-DE"><span style="font-style: normal;">‹</span></span><span lang="de-DE"><span style="font-style: normal;">. Zuletzt: Eine für die Zukunft des alten (West-)Europa, für Kultur und Gesellschaft des – </span></span><span lang="de-DE"><i>sit</i></span> <span lang="de-DE"><i>venia verbo</i></span> <span lang="de-DE"><span style="font-style: normal;">–</span></span><span lang="de-DE"><span style="font-style: normal;"> Abendlands entscheidende, von vielen </span></span><span lang="de-DE"><span style="font-style: normal;">›</span></span><span lang="de-DE"><span style="font-style: normal;">Linken</span></span><span lang="de-DE"><span style="font-style: normal;">‹</span></span><span lang="de-DE"><span style="font-style: normal;"> und Teilen der Eliten negierten Herausforderung liegt in der Großen Wanderung. Zu dieser sich seit langem abzeichnenden </span></span><span lang="de-DE"><span style="font-style: normal;">–</span></span><span lang="de-DE"><span style="font-style: normal;"> durch dilettantisch-gewaltsam inszenierte </span></span><span lang="de-DE"><i>regime changes </i></span><span lang="de-DE"><span style="font-style: normal;">verschärften </span></span><span lang="de-DE"><span style="font-style: normal;">–</span></span><span lang="de-DE"><span style="font-style: normal;"> Problematik findet sich in Kissingers Buch kein Satz.</span></span></p>	</div>

	
									<div class="s2s_options"><div class="s2s_insert">0</div><div class="s2s_insert_position">0</div><div class="s2s_insert_element"></div><div class="checkCookie">0</div><div class="social2s_behavior">s2smodern</div><input name="social2s_lang_1tag" type="hidden" class="social2s_lang_1tag" value="de_DE" /><input name="social2s_lang_2tag" type="hidden" class="social2s_lang_2tag" value="de" /><input name="social2s_load_social_scripts" type="hidden" class="social2s_load_social_scripts" value="0" /><input name="social2s_context" type="hidden" class="social2s_context" value="com_content.article" /><input name="social2s_debug" type="hidden" class="social2s_debug" value="0" /><input name="s2s_art_mobile_min" type="hidden" class="s2s_art_mobile_min" value="978" /><input name="s2s_version" class="s2s_version" value="3.4.1" /><input name="s2s_k2_remove_social" class="s2s_k2_remove_social" value="0" /><input name="s2s_sha" class="s2s_sha" value="da39a3ee5e6b4b0d3255bfef95601890afd80709" /><input name="s2s_cta_active" type="hidden" class="s2s_cta_active" value="0" /><input name="s2s_cta_default" type="hidden" class="s2s_cta_default" value="twitter" /><input name="s2s_twitter_b_count_hide" type="hidden" class="s2s_twitter_b_count_hide" value="1" /><input name="s2s_twitter_b_count" type="hidden" class="s2s_twitter_b_count" value="0" /><input name="s2s_fb_count_hide" type="hidden" class="s2s_fb_count_hide" value="1" /><input name="s2s_fb_like_count" type="hidden" class="s2s_fb_like_count" value="0" /><input name="s2s_fb_share_count" type="hidden" class="s2s_fb_share_count" value="0" /><input name="s2s_fb_total_count" type="hidden" class="s2s_fb_total_count" value="0" /><input name="s2s_pinterest_count_hide" type="hidden" class="s2s_pinterest_count_hide" value="1" /><input name="s2s_pinterest_count" type="hidden" class="s2s_pinterest_count" value="0" /><input name="s2s_linkedin_count_hide" type="hidden" class="s2s_linkedin_count_hide" value="1" /><input name="s2s_linkedin_count" type="hidden" class="s2s_linkedin_count" value="0" /><input name="s2s_gplus_b_count_hide" type="hidden" class="s2s_gplus_b_count_hide" value="1" /><input name="s2s_gplus_b_count" type="hidden" class="s2s_gplus_b_count" value="0" /><input name="s2s_vk_count_hide" type="hidden" class="s2s_vk_count_hide" value="1" /><input name="s2s_vk_count" type="hidden" class="s2s_vk_count" value="0" /></div><div class="s2s_supra_contenedor lang_directon_right s2smodern  align_left  s2s_balloon_bottom" ><input name="social2s_url" type="hidden" class="social2s_url" value="https://www.iablis.de/45-iablis/themen-jahrgaenge/2016/rezensionen/115-kissingers-amerikanische-weltordnung" /><div class="s2s_contenedor  btn-group"><div class="s2s_twitter btn btn-default btn ">
			<a><i class="fa fa-twitter-square">  </i> </a>
			<div class="globo s2s_twitter_iframe">
				<div class="s2s_flecha"></div>
				<a style="display:none" 
					href="https://twitter.com/share"
					data-text="Kissingers amerikanische Weltordnung " 
					data-url="https://www.iablis.de/45-iablis/themen-jahrgaenge/2016/rezensionen/115-kissingers-amerikanische-weltordnung" 
					class="twitter-share-button" data-via="Ulrich Siebgeber" data-lang="de" 
					data-size="large" data-count="none">
				</a></div>
		</div><div class="s2s_facebook btn btn-default btn " >
			<a><i class="fa fa-facebook-square">  </i>  </a>
				<div class="globo s2s_facebook_iframe">
					<div class="s2s_flecha"></div>
					<div id="fb-root"></div><div class="fb-like" 
						data-layout="button" 
						data-action="like" data-href="https://www.iablis.de/45-iablis/themen-jahrgaenge/2016/rezensionen/115-kissingers-amerikanische-weltordnung" data-width="450" data-show-faces="false" data-send="true" data-share="true" data-mobile-iframe=false>
					</div></br></br><div class="fb-save" 
						    data-uri="https://www.iablis.de/45-iablis/themen-jahrgaenge/2016/rezensionen/115-kissingers-amerikanische-weltordnung" data-size="small">
						</div></div>
			</div><div class="s2s_linkedin btn btn-default btn " >
			<a><i class="fa fa-linkedin-square">  </i> </a>
				<div class="globo s2s_linkedin_iframe">
					<div class="s2s_flecha"></div>
				
					<script type="IN/Share" data-counter="right" data-url="https://www.iablis.de/45-iablis/themen-jahrgaenge/2016/rezensionen/115-kissingers-amerikanische-weltordnung"></script>
				</div>
			</div><div class="s2s_gplus btn btn-default btn " lang="de"><a><i class="fa fa-google-plus-square">  </i> </a>
				<div class="globo s2s_gplus_iframe">
					<div class="s2s_flecha"></div>
				
						<div class="s2s_gplus_one">
							<div class="g-plus" data-action="share" data-href="https://www.iablis.de/45-iablis/themen-jahrgaenge/2016/rezensionen/115-kissingers-amerikanische-weltordnung" data-annotation="bubble" ></div>
						</div><div class="s2s_gplus_one">
									<div class="g-plusone" data-size="small" data-href="https://www.iablis.de/45-iablis/themen-jahrgaenge/2016/rezensionen/115-kissingers-amerikanische-weltordnung"  ></div>
							</div></div>
			</div>
		<div class="s2s_mas btn btn-default btn " >
			
			<a><i class="fa fa-plus-circle"></i></a>
				
			</div></div><small class="social2s_credits clearfix small">powered by <a rel="nofollow" target="_blank" href="https://dibuxo.com/joomlacms/social-2s/social-2s-3">social2s</a></small></div></div>

					
<ul itemscope itemtype="https://schema.org/BreadcrumbList" class="breadcrumb">
			<li>
			Aktuelle Seite: &#160;
		</li>
	
				<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
									<a itemprop="item" href="/" class="pathway"><span itemprop="name">Startseite</span></a>
				
									<span class="divider">
						<img src="/media/system/images/arrow.png" alt="" />					</span>
								<meta itemprop="position" content="1">
			</li>
					<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
									<a itemprop="item" href="/10-iablis" class="pathway"><span itemprop="name">Iablis</span></a>
				
									<span class="divider">
						<img src="/media/system/images/arrow.png" alt="" />					</span>
								<meta itemprop="position" content="2">
			</li>
					<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
									<a itemprop="item" href="/9-iablis/themen-jahrgaenge" class="pathway"><span itemprop="name">Themen/Jahrgänge</span></a>
				
									<span class="divider">
						<img src="/media/system/images/arrow.png" alt="" />					</span>
								<meta itemprop="position" content="3">
			</li>
					<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
									<a itemprop="item" href="/29-iablis/themen-jahrgaenge/2016" class="pathway"><span itemprop="name">2016</span></a>
				
									<span class="divider">
						<img src="/media/system/images/arrow.png" alt="" />					</span>
								<meta itemprop="position" content="4">
			</li>
					<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
									<a itemprop="item" href="/45-iablis/themen-jahrgaenge/2016/rezensionen" class="pathway"><span itemprop="name">Rezensionen</span></a>
				
									<span class="divider">
						<img src="/media/system/images/arrow.png" alt="" />					</span>
								<meta itemprop="position" content="5">
			</li>
					<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem" class="active">
				<span itemprop="name">
					Kissingers amerikanische Weltordnung 				</span>
				<meta itemprop="position" content="6">
			</li>
		</ul>
<!--googleoff: all-->
	<!-- Template Default bootstrap -->
	<div class="jb cookie bottom white blue ">
	    
		<!-- BG color -->
		<div class='jb cookie-bg white'></div>
	    
		<h2>Diese Webseite verwendet Cookies, um Ihnen eine komfortable Lektüre zu ermöglichen.</h2>
	     
		<p>Wenn Sie fortfahren, stimmen Sie unserer Verwendung von Cookies zu.					</p>
	    
		<div class="btn btn-primary jb accept blue">Ich stimme zu</div>
	    
	</div>
	
	
<!--googleon: all-->


	
	<script type="text/javascript">
	    jQuery(document).ready(function () { 
		
			function setCookie(c_name,value,exdays)
			{
				var exdate=new Date();
				exdate.setDate(exdate.getDate() + exdays);
				var c_value=escape(value) + ((exdays==null) ? "" : "; expires="+exdate.toUTCString()) + "; path=/";
				document.cookie=c_name + "=" + c_value;
			}
			
			function readCookie(name) {
				var nameEQ = name + "=";
				var jb = document.cookie.split(';');
				for(var i=0;i < jb.length;i++) {
					var c = jb[i];
					while (c.charAt(0)==' ') c = c.substring(1,c.length);
						if (c.indexOf(nameEQ) == 0) return c.substring(nameEQ.length,c.length);
					}
				return null;
			}
		    
			var $jb_cookie = jQuery('.jb.cookie');
			var $jb_infoaccept = jQuery('.jb.accept');
			var jbcookies = readCookie('jbcookies');
	
			if(!(jbcookies == "yes")){
			
				$jb_cookie.delay(1000).slideDown('fast'); 
	
				$jb_infoaccept.click(function(){
					setCookie("jbcookies","yes",365);
					jQuery.post('https://www.iablis.de/45-iablis/themen-jahrgaenge/2016/rezensionen/115-kissingers-amerikanische-weltordnung', 'set_cookie=1', function(){});
					$jb_cookie.slideUp('slow');
				});
			} 
	    });
	</script>


					<!-- End Content -->
				</main>
									<div id="aside" class="span3">
						<!-- Begin Right Sidebar -->
						

<div class="custom"  >
	<p><a href="/interviews"><img src="/images/headers/interview3.png" alt="" /></a></p></div>
<div class="well ">

<div class="custom"  >
	<p style="font-size: 90%; color: silver;">Dirk Tänzler: Links und Rechts</p>
<p><iframe src="https://www.youtube.com/embed/CDAyqSJayiE" width="200" height="103" frameborder="0" allowfullscreen=""></iframe></p>
<p style="font-size: 80%; color: silver;">Quelle: Youtube</p></div>
</div><div class="well _menu iab_a  themen2"><h2 class="page-header">Themen/Jahrgänge</h2><ul class="nav menunav-pills">
<li class="item-473"><a href="/iablis/themen/2016-die-korruption-der-oeffentlichen-dinge" >2016 Die Korruption der öffentlichen Dinge</a></li><li class="item-475"><a href="/iablis/themen/2015-botschaften-des-todes" >2015 Botschaften des Todes</a></li><li class="item-477"><a href="http://themen.iablis.de/2014/inhalt2014.html" >2014 Ökonomismus</a></li><li class="item-479"><a href="http://themen.iablis.de/2013/inhalt2013.html" >2013 Emanzipation</a></li><li class="item-481"><a href="http://themen.iablis.de/2012/inhalt2012.html" >2012 Die Rückkehr des Tabus</a></li><li class="item-483"><a href="http://themen.iablis.de/2011/inhalt2011.html" >2011 Wissensfiktionen</a></li><li class="item-485"><a href="http://themen.iablis.de/2010/inhalt2010.html" >2010 Zeitfenster</a></li><li class="item-487"><a href="http://themen.iablis.de/2009/inhalt2009.html" >2009 Strategeme der Selbstbehauptung</a></li><li class="item-489"><a href="http://themen.iablis.de/2008/inhalt2008.html" >2008 Die Enden der Kunst</a></li><li class="item-491"><a href="http://themen.iablis.de/2007/inhalt2007.html" >2007 Warum Reformen scheitern</a></li><li class="item-493"><a href="http://themen.iablis.de/2006/inhalt2006.html" >2006 Demographie als Schicksal</a></li><li class="item-494"><a href="http://themen.iablis.de/2005/inhalt2005.html" >2005 Übersprungene Identität</a></li><li class="item-495"><a href="http://themen.iablis.de/2004/inhalt2004.htm" >2004 Aufbruch in den rechtsfreien Raum</a></li><li class="item-496"><a href="http://themen.iablis.de/2003/inhalt2003.htm" >2003 Öffentlichkeit als Bühne</a></li><li class="item-497"><a href="http://themen.iablis.de/2002/inhalt2002.htm" >2002 Migration</a></li></ul>
</div><div class="well ">

<div class="custom"  >
	<div style="width: 100%; text-align: left;">
<p><img style="border-radius: 5px; float: left;" src="/images/pic/ico/iablislogo.png" alt="" width="100px" height="100px" /></p>
</div>
<p><br clear="all" /> </p></div>
</div>
						<!-- End Right Sidebar -->
					</div>
							</div>
		</div>
	</div>
	<!-- Footer -->
	<footer class="footer" role="contentinfo">
		<div class="container">
			<hr />
			
			<p class="pull-right">
				<a href="#top" id="back-top">
					Back to Top				</a>
			</p>
			<p>
				&copy; 2017 Iablis. Jahrbuch für europäische Prozesse			</p>
		</div>
	</footer>
	
</body>
</html>
